PC da Zero - Guida facile e pratica per usare il computer

TEST DI INFORMATICA EXCEL > Sommare o inserire formule ?


Test riferito alla lezione creare formule


quiz. n.E031
Tutte le formule sono precedute dal segno uguale ?
 Si
 Si, ad esclusione delle funzioni
 No
 No, solamente quelle formate da numeri


quiz. n.E032
Quale simbolo devo usare per moltiplicare ?
 @
 *
 * oppure x
 x


quiz. n.E033
Cosa deve essere digitato nella cella C5 per sommare i valori delle celle C1 e C2 ?
  C1+C2=
  +C1+C2=
  =C1+C2=
  =C1+C2


quiz. n.E034
Cosa deve essere digitato nella cella C5 per sommare i valori delle celle C1, C2, C3 e C4 ?
  =SOMMA(C1:C4)
  =SOMMA(C1+C2+C3+C4)
  =SOMMA(C1+C4)
  SOMMA(C1+C4)=


quiz. n.E035
Quale icona rappresenta il simbolo della somma automatica ?
 b


 c


 d


 a




quiz. n.E036
Si possono allargare le colonne ?
 Si, se il foglio è completamente vuoto
 Si
 Si, se non ci sono dati già inseriti nella colonna
 No





Frasi celebri

“Se non lo sai spiegare in modo semplice, non l'hai capito abbastanza bene” (Albert Einstein).