PC da Zero - Guida facile e pratica per usare il computer

CALCOLARE ED ARCHIVIARE > Primi esercizi con excel


3-libri-2019.jpg - 21,6 KB I 3 Manuali fondamentali per l uso del computer
20% di sconto

Acquista ora a soli 68 euro - Clicca qui, per riceverli comodamente a casa tua.

ESERCIZI EXCEL

1 - Apri una nuova cartella excel.
2 - Costruisci le tabelle seguenti iniziando dalla cella C2.

Ovviamente al posto delle formule, sula colonna F, si vedranno i risultati.

   A       B          C             D             E                   F            
1
2 esercizio 1 - uso l’operatore dell’addizione
4 lunedì martedì totale
5 vitto 30 35 =D5+E5
6 viaggi 12 32 =D6+E6
7 varie 5 7 =D7+E7
8 totale =SOMMA(F5:F7)
9
10
11 esercizio 2 - uso l’operatore della sottrazione
13 prezzo sconto totale
14 penna 2 0,3 =D14-E14
15 matita 1,5 0,2 =D15-E15
16 gomma 1 0,1 =D16-E16
17 totale =SOMMA(F14:F16)
18
19
20 esercizio 3 - uso l’operat. della moltiplicazione
22 quantità prezzo totali
23 coperto 5 1 =D23*E23
24 primo 5 5 =D24*E24
25 secondo 3 7 =D25*E25
26 frutta 3 3 =D26*E26
27 caffè 2 1 =D27*E27
28 totale =SOMMA(F23:F27)
29
30
31 esercizio 4 - uso l’operatore della divisione
33 km giorni Km/gg
34 gennaio 1350 31 =D34/E34
35 febbraio 1300 28 =D35/E35
36 marzo 1200 31 =D36/E36
37 totali 3850 90 =D37/E37

3 - Salva la cartella excel nominandola primi esercizi excel.




Ti potrebbe interessare anche...

Fare calcoli e creare elenchi con
- Excel e Calc in breve
- Approfondire le funzioni avanzate di Excel
- Imparare a creare Macro
- Le video lezioni di pcdazero.it

Frasi celebri

“Se non lo sai spiegare in modo semplice, non l'hai capito abbastanza bene” (Albert Einstein).