PCdaZERO.it - Guida facile per usare il computer

Acquista o scarica gratis, i libri di "PC da Zero"

TEST DI INFORMATICA EXCEL    >     Sommare o inserire formule ?





Test riferito alla lezione creare formule


quiz. n.E031
Tutte le formule sono precedute dal segno uguale ?
 No, solamente quelle formate da numeri
 Si
 Si, ad esclusione delle funzioni
 No


quiz. n.E032
Quale simbolo devo usare per moltiplicare ?
 * oppure x
 x
 @
 *


quiz. n.E033
Cosa deve essere digitato nella cella C5 per sommare i valori delle celle C1 e C2 ?
  =C1+C2=
  =C1+C2
  C1+C2=
  +C1+C2=


quiz. n.E034
Cosa deve essere digitato nella cella C5 per sommare i valori delle celle C1, C2, C3 e C4 ?
  =SOMMA(C1:C4)
  =SOMMA(C1+C2+C3+C4)
  =SOMMA(C1+C4)
  SOMMA(C1+C4)=


quiz. n.E035
Quale icona rappresenta il simbolo della somma automatica ?
 d


 a


 b


 c




quiz. n.E036
Si possono allargare le colonne ?
 Si
 Si, se non ci sono dati già inseriti nella colonna
 No
 Si, se il foglio è completamente vuoto







Link sponsorizzati