PCdaZERO.it - Guida facile per usare il computer

Acquista o scarica gratis, i libri di "PC da Zero"

CALCOLARE ED ARCHIVIARE    >     Primi esercizi con excel



Ti serve aiuto per gestire e automatizzare le tue attività con Excel?
Contattami via email o via telefonica: vedi pagina dei contatti.

L'aiuto può essere supportato mediante dialogo diretto e condivisione dello schermo.
Potrai così vedere il mio schermo mentre opero e viceversa.

Prezzo orario del servizio: euro 35 + iva 21% (minimo ore 1).-
Versamento anticipato. Vedi modalità di pagamento.

Vedi chi sono!



ESERCIZI EXCEL

1 - Apri una nuova cartella excel.
2 - Costruisci le tabelle seguenti iniziando dalla cella C2.

Ovviamente al posto delle formule, sula colonna F, si vedranno i risultati.

   A       B          C             D             E                   F            
1
2 esercizio 1 - uso l’operatore dell’addizione
4 lunedì martedì totale
5 vitto 30 35 =D5+E5
6 viaggi 12 32 =D6+E6
7 varie 5 7 =D7+E7
8 totale =SOMMA(F5:F7)
9
10
11 esercizio 2 - uso l’operatore della sottrazione
13 prezzo sconto totale
14 penna 2 0,3 =D14-E14
15 matita 1,5 0,2 =D15-E15
16 gomma 1 0,1 =D16-E16
17 totale =SOMMA(F14:F16)
18
19
20 esercizio 3 - uso l’operat. della moltiplicazione
22 quantità prezzo totali
23 coperto 5 1 =D23*E23
24 primo 5 5 =D24*E24
25 secondo 3 7 =D25*E25
26 frutta 3 3 =D26*E26
27 caffè 2 1 =D27*E27
28 totale =SOMMA(F23:F27)
29
30
31 esercizio 4 - uso l’operatore della divisione
33 km giorni Km/gg
34 gennaio 1350 31 =D34/E34
35 febbraio 1300 28 =D35/E35
36 marzo 1200 31 =D36/E36
37 totali 3850 90 =D37/E37

3 - Salva la cartella excel nominandola primi esercizi excel.



COMMENTA, SEGNALA ERRORI, CHIEDI CHIARIMENTI e CONDIVIDI

96-condividere.png - 14,2 KB Se ti è piaciuta questa pagina, o
se vuoi lasciare un commento, chiedere chiarimenti o segnalare errori,
- Clicca sul pulsante Condividi
- aggiungi un commento, chiarimento, segnalazione di errore, (opzionale)
- e clicca su Condividi nuovamente .

- su Google Plus:


- su Facebook:

Link sponsorizzati